expertenaustausch > comm.provider.* > comm.provider.status

Marcel Logen (12.03.2018, 23:58)
Ich habe zwischen 22.15 Uhr und 22.35 Uhr versucht, mit
einem Debian-Notebook und einem ALDI-TALK-Stick ins Netz
zu kommen (per NetworkManager "nmcli"). Die Aktivierung
der Verbindung scheiterte immer.

Laut "journalctl" war wohl die Ursache: "LCP reset by peer"
oder so ähnlich.

Es scheint aktuell eine Störung bei ALDI-TALK zu geben.
Zum Glück habe ich nicht an meiner Konfiguration herum-
geschraubt. ;-)

<http://allestörungen.de/stoerung/aldi-talk>

Marcel
Peter Faust (13.03.2018, 10:37)
Marcel Logen wrote:

> Ich habe zwischen 22.15 Uhr und 22.35 Uhr versucht, mit
> einem Debian-Notebook und einem ALDI-TALK-Stick ins Netz
> zu kommen (per NetworkManager "nmcli"). Die Aktivierung
> der Verbindung scheiterte immer.
> Laut "journalctl" war wohl die Ursache: "LCP reset by peer"
> oder so ähnlich.
> Es scheint aktuell eine Störung bei ALDI-TALK zu geben.


Die war hier in Solingen schon gegen 16 Uhr und dauerte bis 20
Uhr. Sacht zumindest der Raspberry, der keine Wetterdaten in der
Zeit ausgeliefert hat -der hängt ebenfalls an einem Aldi-Stick.

> Zum Glück habe ich nicht an meiner Konfiguration herum-
> geschraubt. ;-)


Ebenso...

> <http://allestörungen.de/stoerung/aldi-talk>


Wenn ich mir manche verzweifelt Kommentare dort durchlese, war es eine
gute Entscheidung die komplette Wikipedia auf mein Tablet zu kopieren,
um in solchen Fällen ins Café zu gehen und bei einem Kaffee zu relaxen.

Ende nächster Woche ist übrigens wieder ein komplettes Offline hier; bis
nach Ostern... :-)
Marcel Logen (13.03.2018, 12:10)
Peter Faust schrieb:

>Marcel Logen wrote:


>Die war hier in Solingen schon gegen 16 Uhr und dauerte bis 20
>Uhr. Sacht zumindest der Raspberry, der keine Wetterdaten in der
>Zeit ausgeliefert hat -der hängt ebenfalls an einem Aldi-Stick.
>Ebenso...


Es geht inzwischen wieder (bin mit dem erwähnten Note-
book und dem ALDI-TALK-Stick online).

Marcel
Marcel Logen (15.05.2018, 16:39)
Marcel Logen schrieb:

>Peter Faust schrieb:
>>Marcel Logen wrote:


>>> Zum Glück habe ich nicht an meiner Konfiguration herum-
>>> geschraubt. ;-)

>>Ebenso...

>Es geht inzwischen wieder (bin mit dem erwähnten Note-
>book und dem ALDI-TALK-Stick online).


Heute im Zug von Aachen nach Köln (ab ca. 12.50 Uhr habe
ich es versucht) und auch kurz nach 16 Uhr in Bonn tat
sich bei ALDI TALK wieder nichts.

Error beim Verbindungsaufbau: "Network timeout" und
"reason: gsm-registration-timeout".

Die ALDI-TALK-Website ist wegen "Wartungsarbeiten"
nicht erreichbar.

Hm. Erst mal abwarten.

Marcel
Marcel Logen (15.05.2018, 17:58)
Marcel Logen schrieb:

>Heute im Zug von Aachen nach Köln (ab ca. 12.50 Uhr habe
>ich es versucht) und auch kurz nach 16 Uhr in Bonn tat
>sich bei ALDI TALK wieder nichts.
>Error beim Verbindungsaufbau: "Network timeout" und
>"reason: gsm-registration-timeout".


Bei Google findet man z. B.:

focus.de:

| Nachrichten > Digital > Handy > Störung bei E-Plus,
| O2 und Aldi Talk: Kunden klagen über Netzausfall
|
| Dienstag, 15.05.2018, 16:22
|
| Aktuell klagen Kunden deutschlandweit über eine Störung
| beim Prepaid-Anbieter Aldi Talk und im Mobilfunknetz von
| O2 und E-Plus. Weder Anrufe noch Surfen im Internet sind
| möglich.
[...]

>Die ALDI-TALK-Website ist wegen "Wartungsarbeiten"
>nicht erreichbar.


"502 Bad gateway" hatte ich auch des öfteren.

>Hm. Erst mal abwarten.


Jo. Zum Glück keine "Störung" in meinem System ...

Marcel
Thomas Einzel (23.06.2018, 19:09)
Am 15.05.2018 um 17:58 schrieb Marcel Logen:
....
> Bei Google findet man z. B.:
> focus.de:
> | Nachrichten > Digital > Handy > Störung bei E-Plus,
> | O2 und Aldi Talk: Kunden klagen über Netzausfall
> |
> | Dienstag, 15.05.2018, 16:22
> |
> | Aktuell klagen Kunden deutschlandweit über eine Störung
> | beim Prepaid-Anbieter Aldi Talk und im Mobilfunknetz von
> | O2 und E-Plus. Weder Anrufe noch Surfen im Internet sind

....
Das geht schon ein paar Wochen länger. Besonders nervig ist es, wenn man
im Telefonica-Mobilfunknetz eingebucht ist, "fast alle Balken", wenn
auch nur Edge - aber 0 Datenübertragung, gar nichts. Dieses hatte sich
zuletzt als fast-Dauerzustand etabliert.
Ersatz-SIM bei D1/D2 ins Telefon, Nummer ist nun schon wegportiert.

Ich hatte gehofft, dass es Telefónica nach dem unsäglichen Wirren des
E-Plus Einkaufs und der Netzzusammenlegung halbwegs hinbekommt. Aber sie
brauchen offenbar doch noch deutlich länger.
Ähnliche Themen