expertenaustausch > microsoft.* > microsoft.german.win2000.gruppen_richtlinien

Andreas (30.07.2009, 11:44)
Hallo zusammen,

vielleicht finde ich ja hier Hilfe.
System: W2K Server in einer Domäne mit AD, DNS
Ich habe den Fehler 1202 SceCli im Ereignisprotokoll.
Um diesen Fehler zu beheben, habe ich mir die GPO angeschaut.
Nun wollte ich 2 Policies löschen, bekomme aber beim Versuch diese zu
öffnen den Fehler "Gruppenrichtlinie kann nicht angezeigt werden".
Habe ich eine Möglichkeit diese Beiden Policies anders zu löschen?

Über eine helfende Hand würde ich mich sehr freuen.
P.S. ich hoffe ich habe das richtig erklärt.
Mark Heitbrink [MVP] (30.07.2009, 12:02)
Hi,

Andreas schrieb:
> vielleicht finde ich ja hier Hilfe.
> System: W2K Server in einer Domäne mit AD, DNS
> Ich habe den Fehler 1202 SceCli im Ereignisprotokoll.
> Um diesen Fehler zu beheben, habe ich mir die GPO angeschaut.
> Nun wollte ich 2 Policies löschen, bekomme aber beim Versuch diese zu
> öffnen den Fehler "Gruppenrichtlinie kann nicht angezeigt werden".
> Habe ich eine Möglichkeit diese Beiden Policies anders zu löschen?


Du bist sicher, daß du sie löschen kannst/solltest?
Sie beginnen nicht zufällig mit "6AC1" oder "31B2"?
Das sind deine beiden Default Richtlininien, wenn du diese löscht, hast
du mehr Ärger als nur die ID 1202.

Es kann auch gut sein, das nur dein 2000 DC diese nicht darstellt, ein
Windows XP mit installierter GPMC hat du auch probiert?

Tschö
Mark
Andreas (30.07.2009, 13:23)
"Mark Heitbrink [MVP]" schrieb

> Du bist sicher, daß du sie löschen kannst/solltest?
> Sie beginnen nicht zufällig mit "6AC1" oder "31B2"?
> Das sind deine beiden Default Richtlininien, wenn du diese löscht, hast
> du mehr Ärger als nur die ID 1202.
> Es kann auch gut sein, das nur dein 2000 DC diese nicht darstellt, ein
> Windows XP mit installierter GPMC hat du auch probiert?
> Tschö
> Mark


Hallo Mark,

erst einmal vielen lieben Dank für Dein schnelles Feedback.
Also die GPO sind definitiv nicht die Default Richtlinien.
Hatte diese beiden oben genannten GPO?s vor geraumer Zeit selbst angelegt.
Nun ist es so, dass ich mit dem XP Rechner eine der beiden gar nicht sehen
kann und
die andere auch nicht öffnen kann. Mmmmmh.
Ich gehe nämlich davon aus, dass mein im Ereignisprotokoll vorkommender
Fehler
1202 SceCli 0x534 von dieser Quelle her kommt. Habe schon diverse
Lösungsansätze
ausprobiert. Leider nicht erfolgreich.
Vielleicht hast Du / Ihr noch eine Idee für mich?

Vielen Dank im voraus!
Ähnliche Themen