expertenaustausch > comm.software.* > comm.software.mozilla.nightly-builds

Thomas Schade (10.01.2019, 17:46)
Hola,

das heutige Daily zeigt sich arg verschlossen, es will einfach nichts
anzeigen. Keine 'Folder Pane', ergo keine 'Header Pane' ...

Ciao
Toscha
Hartmut Figge (10.01.2019, 18:14)
Thomas Schade:

>das heutige Daily zeigt sich arg verschlossen, es will einfach nichts
>anzeigen. Keine 'Folder Pane', ergo keine 'Header Pane' ...


Klingt interessant. Na, denn werde ich mal ein Build anwerfen.

Hartmut
Ruediger Lahl (10.01.2019, 18:23)
On 10.01.2019 16:46, Thomas Schade wrote:

> das heutige Daily zeigt sich arg verschlossen, es will einfach nichts
> anzeigen. Keine 'Folder Pane', ergo keine 'Header Pane' ...


20190110130909 wfm
Hartmut Figge (10.01.2019, 18:27)
Hartmut Figge:

>Klingt interessant. Na, denn werde ich mal ein Build anwerfen.


Möglicherweise interessant.


Hartmut
Hartmut Figge (10.01.2019, 19:48)
Thomas Schade:

>das heutige Daily zeigt sich arg verschlossen, es will einfach nichts
>anzeigen. Keine 'Folder Pane', ergo keine 'Header Pane' ...


Ich antworte hier mit einem gerade gebauten TB. Keine Auffälligkeiten.
Ziemlich lange Zeit benötigt zum Bauen.



Hartmut
Thomas Schade (10.01.2019, 21:14)
On 10.01.2019 16:46, Thomas Schade wrote:

> das heutige Daily zeigt sich arg verschlossen, es will einfach nichts
> anzeigen. Keine 'Folder Pane', ergo keine 'Header Pane' ...


Verblüffend, das gerade noch einmal mittels der üblichen Update-Funktion
installierte Build läuft hier jetzt auch. Das vom Nachmittag, ebenfalls
Auto-Update, lief nicht.

Danke für die Rückmeldungen!

Ciao
Toscha
Alfred Peters (11.01.2019, 01:54)
Es schrieb einmal Thomas Schade:
> On 10.01.2019 16:46, Thomas Schade wrote:
>> das heutige Daily zeigt sich arg verschlossen, es will einfach nichts
>> anzeigen. Keine 'Folder Pane', ergo keine 'Header Pane' ...




> Verblüffend, das gerade noch einmal mittels der üblichen Update-Funktion
> installierte Build läuft hier jetzt auch. Das vom Nachmittag, ebenfalls
> Auto-Update, lief nicht.


Ja, dürfte wieder gefixt worden sein.

Alfred
Thomas Schade (11.01.2019, 08:45)
On 11.01.2019 00:54, Alfred Peters wrote:
> Es schrieb einmal Thomas Schade:


>
> Ja, dürfte wieder gefixt worden sein.


Danke für die Bestätigung. Das ging ja dann fix. :)

Ciao
Toscha
Ähnliche Themen