expertenaustausch > comp.os.* > comp.os.ms-windows.netzwerke

Hubert Schierl (27.02.2006, 15:53)
Frage an die NG von einem NICHT-Netzwerkprofi....
- Mein DSL-Router Netgear FVS318v3 stellt die Verbindung zum Internet her
(.50.3 = Gateway) + dhcp
- Ein weiterer WLAN-Router WGR614 ist per LAN-Kabel verbunden (.50.11)
Der WLAN-Router ist nur bei Bedarf aktiv.
Wie muss der WLAN-Router konfiguriert sein, dass er mich zum Internet
durchroutet?
-> Die Funkerei selber ist kein Thema - das funktioniert. Nur mein Gateway
klemmt...

Die ganze Komposition habe ich vor ca. 2 Jahren genau so am laufen gehabt,
doch mir will die Konfig einfach nicht mehr einfallen.... (das war damals so
einfach, dass ich es mir nicht aufgeschrieben habe ;-(((

Folgende Konfig für den WLAN-Router hatte ich mir vorgestellt:

Does Your Internet Connection Require A Login? NO (denn das macht ja der
andere...)
Internet IP Address: Use Static IP Address (nämlich die vom FVS - also
50.3)
Domain Name Server (DNS) Address Get Automatically From ISP: NO; Use These
DNS Servers: JA (nämlich die vom FVS - also 50.3) - ist wahrscheinlich nicht
nötig?
Kabel:
Der WLAN-Router hat 1x Internet und 4x LAN.
Soll der FVS über den Internet-Port oder eines der LAN-Ports verstöpselt
werden???

Hat da jemand eine Idee??
Fruchtbare Hinweise wären nett!
JJ Baumann (27.02.2006, 20:39)
Hubert Schierl schrieb:
[..]
> werden???
> Hat da jemand eine Idee??
> Fruchtbare Hinweise wären nett!

Ich habe auch einen WGR614 an meinen Router angeschlossen Netgear hat
mir ausführlich Auskunft gegeben:


Gruss aus dem Süden
Jeanjacques
Hubert Schierl (28.02.2006, 20:25)
Vielen Dank für den Tipp. Bin noch am kämpfen... und melde dann Vollzug.
Hubert Schierl (03.03.2006, 18:07)
merci beaucoup Jeanjacques,

es funktioniert!
- dank Deiner Anleitung...
Ein Router-Reset war die letzte Hürde...

Gruß nach Frankreich
Ähnliche Themen