expertenaustausch > microsoft.* > microsoft.exchange

Andreas Wensing (27.10.2008, 13:17)
Hallo,

ich habe foglendes Problem, einzelne Benutzer haben manchmal das Problem
das sie sich nicht zum Exchange Server verbinden können.
Als Lösung hat sich herausgestellt, den Exchange Informationsspeicher neu
zu starten.
Das kann auf Dauer nicht der Sinn sein. Das Problem tritt ca. 1x pro Woche
auf.

Im Ereignisprotokoll auf em Exchage Server erscheint folgende Meldung vielfach:

Event ID 1021 MSExchangeIS
################################################## ############
"domainname"/"username" konnte sich nicht als /o=Exchange/ou=Erste administrative
Gruppe/cn=Recipients/cn="username" anmelden (Fehler 0x4de).

Weitere Informationen erhalten Sie unter .
################################################## ############

Im Internet finde ich nicht wirklich eine Lösung.

Es geht um hier um einen Exchange Server 2003 mit SP2

Viele Grüße

Andreas Wensin
Daniel Weiß (27.10.2008, 13:28)
Andreas Wensing schrieb:
[..]
> Es geht um hier um einen Exchange Server 2003 mit SP2
> Viele Grüße
> Andreas Wensing Könnte evtl. eine dieser Antoworten für dich zutreffen:




Gruß
Daniel
Walter Steinsdorfer [MVP] (27.10.2008, 13:30)
Hallo Andreas,

[..]
> .
> ################################################## ############
> Im Internet finde ich nicht wirklich eine Lösung.


schau mal hier:
Andreas Wensing (29.10.2008, 17:45)
Hello,

EventID.net ist mir bekannt, aber nichts was dort aufgeführt wird,
trägt zur Lösung dieses Problems bei.

Viele Grüße

Andreas Wensing
[..]
Roger Wassner (29.10.2008, 18:00)
> Im Internet finde ich nicht wirklich eine Lösung.

hast Du mal den ExBPA drüber laufen lassen?
Alle Patches eingespielt?

> ich habe foglendes Problem, einzelne Benutzer haben manchmal das Problem
> das sie sich nicht zum Exchange Server verbinden können.


auch per OWA?

Du hast nur einen Exchange Server?
sonst hätte ich vorgeschlagen eine der entsprechenden Mailboxen mal auf
einen anderen Server verschieben
(und wieder zurück.)

(ev kannst du einen neuen Mailbox Store anlegen, ich denke aber du hast die
standard edition?)
oder
mailbox exportieren, löschen, neu anlegen, importieren :-/

kennst Du das hier


scroll mal gaaaanz runter, da wo Antworten wieder sichtbar sind.
Eventuell bringt Dich davon was auf eine Idee.

Ansonsten ev nochmal mit google.de nach "0x4de exchange" suchen

mehr fällt mir jetzt gerade nicht ein
Ähnliche Themen