expertenaustausch > microsoft.* > microsoft.exchange

Martin Bichler (12.06.2006, 13:32)
Hallo,

hab beim "Internet Mail SMTP-Connector" eingestellt, dass nur die Gruppe
EmailExtern berechtigt ist, email nach extern zu versenden. Nach Setzen des
Registrywertes
HKEY_LOCAL_MACHINE/System/CurrentControlSet/Services/Resvc/Parameters/CheckConnectorRestrictions
funktioniert das auch. Jetzt hab ich aber ein anderes Problem.
Bei uns soll das automatische Weiterleiten erlaubt sein. Hab ich auch
aktiviert unter Globale Einstellungen > Internet-Nachrichtenformate.
Das funktioniert auch, aber nur wenn der (Ursprungs-)Absender in der Gruppe
EmailExtern ist.

Funktioniert aber nicht, wenn eine email von hansdampf an einen
internen Benutzer gesendet wird und bei diesem eine Weiterleitung an eine
T-Online-Adresse eingerichtet ist.
Der Absender dieser Weiterleitungsemail ist hansdampf und dieser ist
logischerweise nicht in der Gruppe EmailExtern. Also funktioniert die
Weiterleitung nicht.

Wie kann man das lösen?

Danke
Martin

Hab das ganze auch schon im Beitrag "Weiterleitung von externen emails an
externe Adresse funktioniert nicht." vom 09.06.2006 09:47 Uhr angesprochen.
Da ich die Ursache des Problems damals aber noch nicht kannte, hab ich
diesen neuen Beitrag geschrieben.
Tablette (01.08.2006, 11:28)
Hallo Martin

Was genau hast du gemacht
beschreibe das mal ein bischen genauer.

Ein test meinerseits von einem Externen Account auf meinen
Exchange - vom Exchange dann manuell weitergeleitet nach einen anderen
externen Account
irgendwas auf name
manuell forward von name auf xyz
wurde der interne Absender name eingetragen

- welches Outlook setzt du ein
- welche sp Version

Gruesse
juergen l.
Ähnliche Themen