expertenaustausch > comp.hardware.* > comp.hardware.netzwerke.misc

Robert (30.08.2019, 23:51)
Hey, ich hatte ein funktionierendes Pline.paar aus einer FB 510 (am
FB.Router) u. einer 540. Nun habe ich die 540 in eine andere
Steckdose gesteckt, die Securetaste gedrückt (blinkt), aber das Netz
bildet sich nicht mehr, sie findet es nicht mehr.
Auch wenn die 540er wiefer in ihre alte Steckdose kommt.
Was ist da passiert, wie kann ich das WLAN wiederherstellen?
Gruß R

--
Bastian Lutz (31.08.2019, 08:52)
Hallo Robert!

Am 30.08.2019 um 23:51 schrieb Robert:
> Hey, ich hatte ein funktionierendes Pline.paar aus einer FB 510 (am
> FB.Router) u. einer 540. Nun habe ich die 540 in eine andere Steckdose
> gesteckt, die Securetaste gedrückt (blinkt), aber das Netz bildet sich
> nicht mehr, sie findet es nicht mehr.
> Auch wenn die 540er wiefer in ihre alte Steckdose kommt.
> Was ist da passiert, wie kann ich das WLAN wiederherstellen?


Selbe Phase des Stromnetzes verwendet bzw. ist ein Phasenkoppler
installiert? Oder Strecke zu lang bzw. zuviele Stoerungen durch andere
Geraete, Steckdosenleisten, etc.?
Ist bei den Geraeten bzw. auf der Webseite des betreffenden Herstellers
bzw. Konkurrenz kein Troubleshooting-Guide fuer solche Faelle, dass die
Verbindung garnicht geht?

Evtl. sind's auch so Dinge wie dass zwischenzeitl. mind. einer von
beiden ein Update bekommen hat (der andere evtl. nicht) und deswegen
moegen sie sich nicht mehr bzw. z. B. die "Sendeleistung" musste
verringert werden? ->


Bastian Lutz
Schorsch (31.08.2019, 10:22)
Am 30.08.2019 um 23:51 schrieb Robert:
> Hey, ich hatte ein funktionierendes Pline.paar aus einer FB 510 (am
> FB.Router) u. einer 540. Nun habe ich die 540 in eine andere Steckdose
> gesteckt, die Securetaste gedrückt (blinkt), aber das Netz bildet sich
> nicht mehr, sie findet es nicht mehr.
> Auch wenn die 540er wiefer in ihre alte Steckdose kommt.
> Was ist da passiert, wie kann ich das WLAN wiederherstellen?
> Gruß R


Eigentlich wäre es nicht nötig gewesen, die Koppelung erneut
einzuleiten. Klappt es an einer Dose, dann auch an einer anderen. Wenn
nicht, dann sind es eher Probleme mit der Elektroinstallation.

Zudem: normalerweise muss man doch auf beiden Seiten die Koppelung
einleiten. Ich würde als erstes noch einmal komplett neu verbinden.

Gruß
Schorsch
Robert (31.08.2019, 18:42)
Am 31.08.19 um 10:22 schrieb Schorsch:
> Am 30.08.2019 um 23:51 schrieb Robert:
> Eigentlich wäre es nicht nötig gewesen, die Koppelung erneut
> einzuleiten. Klappt es an einer Dose, dann auch an einer anderen. Wenn
> nicht, dann sind es eher Probleme mit der Elektroinstallation.
> Zudem: normalerweise muss man doch auf beiden Seiten die Koppelung
> einleiten. Ich würde als erstes noch einmal komplett neu verbinden.


vielen Dank euch!

ich bin "leider" die nächsten Tage nicht mehr vor Ort auf "dem Land" ...

nach der Bedienungsanleitung verbindet man eigentlich nur den 510er per
LAN mit der FBox und steckt irgendwo den 540er in eine Dose (ich kann
mich nicht erinnern, vor einem guten Jahr die FB geöffnet zu haben).
Per default ist in den pl-Teilen alles ja auf "powerline" (weiß nicht,
ob ich auf dem 540er damals noch was konfiguriert hatte).

1) Ich hatte jetzt den 540er auf Werkseinstellungen zurückgesetzt und
die Securetaste gedrückt und hoffe, dass sich die AVM-Geräte irgendwann
entschließen bzw. ihrer Funktion entsinnen ...

----------------

Einmal hatte ich der 540er Netzwerknamen und -Passw. gegeben, aber ich
glaub das ist nicht nötig. In der Laptop-WLAN-erkennung hatte ich dann
den Netzwerknamen doppelt (stark vom 540er und ganz schwach von der
entfernten FB).

wie gesagt: es funktionierte alles.
Den 540er habe ich auch sozusagen neben den 510er in die Doppelsteckdose
gesteckt und die Securetaste gedrückt. Funktionsfähig ist er ja, wenn
beide Dioden leuchten. Die der Securetaste blieb aber nicht an.

der große 540E hat OS 06.90, FwareVersion 1.3.1.0-15
auf den kleinen habe ich noch nicht geschaut / nicht getraut, etwas an
den Steckern zu verändern.

aber grundsätzlich wäre das doch wie bei 1) richtig?
(das "Handbuch" macht mich irgenwie kirre ...)
wie habt ihr so ein 510er/540er-Pack "angeschlossen", in Stichworten?

die nächsten Tage oder Wochen komme ich da wieder hin ...

> Gruß
> Schorsch


Grüße,
Robert
Ähnliche Themen