expertenaustausch > linux.debian.user.german

Florian Dorpmueller (21.09.2005, 12:00)
Das neue Release 1.0.7 des Firefox-Browsers stopft eine kritische Lücke in
der Linux-Version und bessert weitere Fehler aus. Das Entwickler-Team rät zu
einem umgehenden Update.

Und in Sage - FF 1.0.4-2sarge4 oder was?

Florian
Daniel Leidert (21.09.2005, 12:10)
Am Mittwoch, den 21.09.2005, 09:57 +0000 schrieb Florian Dorpmueller:
> Das neue Release 1.0.7 des Firefox-Browsers stopft eine kritische Lückein
> der Linux-Version und bessert weitere Fehler aus. Das Entwickler-Team rät zu
> einem umgehenden Update.
> Und in Sage - FF 1.0.4-2sarge4 oder was?


Voraussichtlich ja. Was genau wolltest du uns hiermit sagen?

MfG Daniel
Dirk Salva (21.09.2005, 13:10)
On Wed, Sep 21, 2005 at 09:57:06AM +0000, Florian Dorpmueller wrote:
> Das neue Release 1.0.7 des Firefox-Browsers stopft eine kritische Lücke in
> der Linux-Version und bessert weitere Fehler aus. Das Entwickler-Team rät
> zu einem umgehenden Update.
> Und in Sage - FF 1.0.4-2sarge4 oder was?


Ja. Aber natürlich erst kurz vor 1.0.8...

ciao, Dirk
Ähnliche Themen