expertenaustausch > comp.sys.* > comp.sys.mac.internet

Başar Alabay (27.10.2019, 20:50)
Hallo,

hat hier jemand schon einmal (s)ein GPGMail Plugin gebaut? Ich bin auf
OSX 10.11 festgesetzt und kann theoretisch via macports auf das neueste
gpg updaten. Dann müßte man die GPGSuite (vermutlich9 von der Platte
schmeißen. Dann aber fehlt das Mail Plugin. Im Quelltextpaket bin ich
etwas ratlos ? es gibt drei Verzeichnisse _12, _13 und _14 (was soll das
bedeuten?) ? und die letzten zwei haben 10.13 als Mindestvoraussetzung.
Warum, ist nicht geklärt.

B. Alabay
Marc Stibane (04.11.2019, 12:06)
Ba?ar Alabay <alabay> wrote:

> Im Quelltextpaket bin ich etwas ratlos ? es gibt drei Verzeichnisse _12,


Sierra

> _13


High Sierra

> und _14


Mojave

> (was soll das bedeuten?)


Kai Neahnung

> und die letzten zwei haben 10.13 als Mindestvoraussetzung.


Ob das wohl was mit der geänderten PlugIn-Architektur zu tun haben
könnte?
Başar Alabay (04.11.2019, 23:21)
Marc Stibane schrieb:

> Ba?ar Alabay <alabay> wrote:
> Sierra
> High Sierra
> Mojave


Und wenn man für El Capitan kompilieren wollte?!

B. Alabay
Marc Stibane (08.11.2019, 11:42)
Ba?ar Alabay <alabay> wrote:
> Marc Stibane schrieb:
>> Ba?ar Alabay <alabay> wrote:


> Und wenn man für El Capitan kompilieren wollte?!


Wayback-Machine?
Ähnliche Themen