expertenaustausch > comm.software.* > comm.software.mozilla.nightly-builds

Thomas Schade (16.03.2012, 22:34)
Moin,

im Mail-Teil funktioniert im Standardprofil die Navigation mittels n /
Leeertaste seit heute nicht mehr; im News-Teil geht's. Muss was im
Profil sein, im Testprofil funktioniert's.
Hat jemand auf die Schnelle eine Idee, wonach ich suchen sollte?

Ciao
Toscha
Ruediger Lahl (16.03.2012, 22:53)
*Toscha* schrieb:

> Hat jemand auf die Schnelle eine Idee, wonach ich suchen sollte?


WFM, du musst also nach Seamonkey suchen ;-)
Thomas Schade (16.03.2012, 22:55)
On 16.03.2012 21:53, Ruediger Lahl wrote: > *Toscha* schrieb:

>> Hat jemand auf die Schnelle eine Idee, wonach ich suchen sollte?

> WFM, du musst also nach Seamonkey suchen ;-)


Danach brauche ich nicht suchen, offensichtlich reicht abwarten. *g*

Ciao
Toscha
Richard Marti (17.03.2012, 00:10)
*Thomas Schade* wrote:

> im Mail-Teil funktioniert im Standardprofil die Navigation mittels n /
> Leeertaste seit heute nicht mehr; im News-Teil geht's. Muss was im
> Profil sein, im Testprofil funktioniert's.
> Hat jemand auf die Schnelle eine Idee, wonach ich suchen sollte?


Hast du noch Facebook aktiviert im TB? Kannst du einmal den Account
komplett löschen und dann wieder testen? Wenn es jetzt wieder geht, ist
es wohl <https://bugzilla.mozilla.org/show_bug.cgi?id=736486>.

Richard
Thomas Schade (17.03.2012, 00:17)
On 16.03.2012 23:10, Richard Marti wrote: > *Thomas Schade* wrote:

> Hast du noch Facebook aktiviert im TB? Kannst du einmal den Account
> komplett löschen und dann wieder testen? Wenn es jetzt wieder geht, ist
> es wohl <https://bugzilla.mozilla.org/show_bug.cgi?id=736486>.


Klingt genau nach dem Verhalten hier. Allerdings hat es den Anschein als
würde genügen, TB einmal neu zu starten. Zumindest funktioniert die
Navigation wieder; der FB-Account ist noch da, allerdings noch nicht
wieder aufgerufen seit dem Re-Start.

Ciao
Toscha
Ähnliche Themen