expertenaustausch > comm.provider.* > comm.provider.status

Kalle Rekittke (04.03.2019, 14:30)
Ich kann nicht genau sagen, seit wann (~1.3.19), aber meine über
Albasani abgesetzten Postings, die vom Thunderbird auch ordentlich als
"gesendet" verbucht werden, kommen derzeit mit etwa einem Tag Verspätung
an, Beispiel:

Betreff: Re: Wintergetreide
Von: Karl-Heinz Rekittke <Rekittke.MS>
Datum: 01.03.2019 11:21
Newsgruppen: de.rec.garten
Path: news.albasani.net!.POSTED!not-for-mail
Nachricht-ID: <q5b133$4d5$1>

Das angegebene Datum, an dem gesendet wurde, wird merkwürdigerweise vom
Thunderbird auch als Empfangsdatum angesehen.

Ein weiteres Posting von heute hängt ebenfalls noch in der Warteschleife
(das obere Posting):



Das zweite Posting von oben ist eine Kopie des ersten, wurde aber über
ethernal.september verschickt. Das letzte Posting ist ein weiteres, das
über e.s. verschickt wurde. Beide sind schon längst angekommen (auch bei
news.babsi.de) ... allerdings auch diese noch nicht im
de.rec.garten-Ordner von Albasani.

Daneben gab es auch noch ein Posting, das über Albasani pünktlich ankam
(was sie Sache fürs Verständnis sicherlich nicht einfacher macht).
Markus Ammann (04.03.2019, 21:01)
Kalle Rekittke wrote:
> Ich kann nicht genau sagen, seit wann (~1.3.19), aber meine über
> Albasani abgesetzten Postings, die vom Thunderbird auch ordentlich als
> "gesendet" verbucht werden, kommen derzeit mit etwa einem Tag Verspätung
> an, Beispiel:


In de.alt.gruppenkasper gibt es ein neuer Thread, welcher via Albasani noch
nicht aufgetaucht ist:

<ge51crFrkkhU1>
<q5jjh0$bc9$1>
<q5jo5q$pev$1>
<q5jrt8$q9o$1>

Abruf via Albasani erscheinen jene Postings nicht.

Gruss Markus
Markus Ammann (05.03.2019, 16:01)
Markus Ammann wrote:
> Kalle Rekittke wrote:
> In de.alt.gruppenkasper gibt es ein neuer Thread, welcher via Albasani noch
> nicht aufgetaucht ist:
> <ge51crFrkkhU1>
> <q5jjh0$bc9>
> <q5jo5q$pev>
> <q5jrt8$q9o>
> Abruf via Albasani erscheinen jene Postings nicht.


[Ingrid-Modus on]

Via Albasani nun zu bewundern.

Vorhin gepostet:

| Subject: Ignore
| Date: Tue, 5 Mar 2019 14:56:03 +0100
| From: Markus Ammann <spam>
| Organization: *
| Newsgroups: ch.test
| Followup-To: de.alt.0d
|
| Ignore - Via Babsi
Kalle Rekittke (06.03.2019, 11:01)
Am 05.03.2019 um 15:01 schrieb Markus Ammann:
[..]
> | Ignore - Via Albasani
> Auf Albasani ist noch keines der Postings aufgetaucht, Auf Babsi nur der
> erste.


Hier ist, auf Albasani, vor etwa einer Stunde, also irgendwo um
ca. 9:00 Uhr, eine "Sammelbestellung" mit 20 "betagten" Postings
eingegangen. Das jüngste davon, hatte ich heute Nacht um 0:51 Uhr (via
Babsi) auf den Weg geschickt und konnte es auf Babsi und Et.Sept. sofort
abrufen.

Das älteste Posting könnte von gestern 10:03 Uhr sein - da bin ich mir
aber nicht ganz sicher. Meines Erachtens hatte ich lediglich ein Posting
angeklickt und auf wundersame Weise wurden kurz danach 5 weitere als
"gelesen" markiert. Das und die Tatsache, dass wieder das Datum des
tatsächlichen Versands und nicht das Datum des Eingangs als
Empfangsdatum angegeben wird, könnte darauf schließen lassen, dass mein
Thunderbird hier verrückt spielt. Aber weshalb lässt er Babsi und
Et.Sept. unbehelligt?
Kalle Rekittke (09.03.2019, 01:15)
Am 05.03.2019 um 15:01 schrieb Markus Ammann:
> Markus Ammann wrote:


So, bei mir ist jetzt alles wieder im Lot. Ich hatte in den letzten
Tagen schon mehrfach - ohne Erfolg - die msf-Dateien reparieren lassen
und die Anzahl der Postings in de.rec.garten von 80.000 über 50.000 auf
35.000 herunter gesetzt. 80.000 waren natürlich ziemlich optimistisch,
aber es hat lange fehlerfrei funktioniert. Der TB ist nur nach und nach
immer lahmer geworden.

Heute habe ich dann die NG de.rec.garten abbestellt und wieder neu
abonniert. Zunächst fehlten dennoch etliche Postings, aber nach einigen
Stunden kamen 32 auf einen Schlag. Ein von et-sept verschicktes Post
konnte ich danach sofort auf albasani abrufen. et-sept und albasani sind
nun mit ~35.000 Postings synchron. Babsi hatte mir noch nie mehr als
9.000 Postings geliefert, aber in diesem unteren Bereich scheinen die
Posts auch mit den beiden Anderen synchron zu sein. Läuft! :-)
Ähnliche Themen