expertenaustausch > microsoft.* > microsoft.windows.vista.sicherheit

Dennis Reinhardt (20.05.2010, 20:59)
Moin,

der Betreff sagt eigentlich alles. Bei mir läuft ab Windowsstart die
Anwendung im Wechsel mit explorer.exe immer mit teilweise 80% der
Prozessorleistung, Spitzenwerte gehen bis 99%. Nichtmal Webseiten bauen
sich im Firefox richtig auf, die werden ein Stück geladen und dann
friert der Browser komplett ein. Erst wenn ich den Prozess beende kann
ich den Rechner wieder benutzen.

Ich habe schon die diversen Tipps ausgeführt und Datei- und
Benutzerrechte resettet. Eigentlich war das eine frische WinXP Home SP3
Installation, alle Updates intus, aber Security Essentials ist hier so
nicht benutzbar und ich muss wieder zur freien Avira Antivirus Version
greifen. :(

Irgendwelche Tipps? Kann ich noch irgendwelche Hintergrundinfos
nachliefern die evtl. mehr Aufschluß geben? Gibts ein Debuglog?

Gruß, Dennis
Guido Troost (21.05.2010, 19:18)
Hi,

Am 20.05.2010 20:59, schrieb Dennis Reinhardt:

> Irgendwelche Tipps? Kann ich noch irgendwelche Hintergrundinfos
> nachliefern die evtl. mehr Aufschluß geben? Gibts ein Debuglog?
> Gruß, Dennis


Da MS Security Essentials mehr als nur solche Probleme aufwirft gibts
für mich nur den einen Tip den Mist schlicht zu deinstallieren und eine
der anderen deutlich besser funktionierenden und ebenfalls kostenlosen
Virenscanner zu benutzen wie z.B.



Die Foren usw. sind voll von Problemen mit dieser Software.

Gruß Guido
Hans-Peter Matthess (21.05.2010, 20:04)
Guido Troost:

> Da MS Security Essentials mehr als nur solche Probleme aufwirft gibts
> für mich nur den einen Tip den Mist schlicht zu deinstallieren und eine
> der anderen deutlich besser funktionierenden und ebenfalls kostenlosen
> Virenscanner zu benutzen wie z.B.
>
>
> Die Foren usw. sind voll von Problemen mit dieser Software.


Tja, leider sind die Foren aber auch voll von Problemen mit den beiden
genannten Alternativen. Was immer man nimmt, es ist die Wahl zwischen
Pest und Cholera.

hpm
Helmut Rohrbeck (21.05.2010, 23:24)
Dennis Reinhardt wrote:
[..]
> Installation, alle Updates intus, aber Security Essentials ist hier so
> nicht benutzbar und ich muss wieder zur freien Avira Antivirus Version
> greifen. :(


Was ist denn daran so besonders tragisch? Es ist doch völlig egal,
mit welchem Placebo Du Dein System ausbremst, um Dich in eine
"Sicherheit" zu wiegen, die diese Programme nicht wirklich bieten
können. Wenn MSE Dir nicht gefällt, nimmste halt den Regenschirm ;-)
Hans-Peter Matthess (22.05.2010, 12:51)
Helmut Rohrbeck:

> Was ist denn daran so besonders tragisch? Es ist doch völlig egal,
> mit welchem Placebo Du Dein System ausbremst, um Dich in eine
> "Sicherheit" zu wiegen, die diese Programme nicht wirklich bieten
> können. Wenn MSE Dir nicht gefällt, nimmste halt den Regenschirm ;-)


Huch, ist das jetzt der Rücktritt vom Rücktritt? Die Träne im Knopfloch
ist weggewischt? :-o

hpm
Ottmar Freudenberger (29.05.2010, 11:32)
"Dennis Reinhardt" <nntp> schrieb:

> Ich habe schon die diversen Tipps ausgeführt und Datei- und
> Benutzerrechte resettet. Eigentlich war das eine frische WinXP Home SP3
> Installation, alle Updates intus, aber Security Essentials ist hier so
> nicht benutzbar und ich muss wieder zur freien Avira Antivirus Version
> greifen. :(


Wie jetzt? Windows XP oder Fistel?

Deinstallier MSE mal eben, lad Dir die aktuelle Version herunter,
lass sie installieren *und* den nach der Installation empfohlenen
ersten Scan komplett durchlaufen.

Ich gehe davon aus, dass Du Dein System nicht noch zusätzlich mit
irgendwelchen weiteren "Sicherheitsprogrammen", also anderen Viren-
scannern oder gar den unsagbar überflüssigen "Personal Firewall"-
Schlangenölvarianten verunziert hast.

Desweiteren gehe ich davon aus, dass Du den *Dienst* "Automatische
Updates" nicht deaktiviert hast.

BTW: de.comp.os.ms-windows.misc wäre demnächst eine geeignete Baustelle.

Bye,
Freudi
Ähnliche Themen