expertenaustausch > microsoft.* > microsoft.german.exchange2000.general

MailMan (05.12.2003, 16:50)
Hallo,

wenn wir versuchen Emails > 2MB zu verschicken erhalten
wir folgende Fehlermeldung:

" Diese Nachricht wurde nicht übermittelt, weil sie größer
als die aktuelle Systembeschränkung ist. Erstellen Sie
einen kürzeren Nachrichtentext, oder entfernen Sie
Anlagen, und versuchen Sie dann erneut, die Nachricht zu
senden. "

Die Meldung scheint vom Exchange Server selbst zu kommen.

Wo kann man diese Sytembeschränkungen genau bearbeiten???
Es wurden schon 'ne Menge geforscht, z.B. im
SMTP-Connector
Virtueller SMTP-Server
Beschränkungen der Benutzerkonten in der ADS

....doch nirgendwo ist eine Beschränkung auf 2MB zu finden!

Intern ist der Versand unbegrenzt möglich.
Unser Smarthost nimmt Emails über 2MB ebenfalls problemlos
entgegen (geprüft).

HILFE!!!
Wäre für Ratschläge sehr dankbar!!!

Gruß,
MailMan
marc liebigt (05.12.2003, 23:49)
im ESM,Global Settings,Default,Message Delivery Settings ?
MailMan (09.12.2003, 09:25)
>-----Originalnachricht-----
>im ESM,Global Settings,Default,Message Delivery Settings ?
>--
>x0ra Systems
>IT Consulting & Services
>Use E-Mail Address for MSN Messie


....leider nicht, da hatten wir das Problem auch schon
vermutet.
Steht alles auf "unbegrenzt"....
....Verzweiflung!!!

....weitere Vorschläge???

Gruß,
MailMan
marc liebigt (09.12.2003, 15:52)
"marc liebigt" <marc> wrote in message
news:2880
> im ESM,Global Settings,Default,Message Delivery Settings ?


auf dem Default SMTP Server ?
auf dem Routing Group Connector ?
MailMan (09.12.2003, 17:37)
>auf dem Default SMTP Server ?
>auf dem Routing Group Connector ?
>--


--auf dem Default SMTP Server ist keine Beschränkung
gesetzt
--"Routing Group Connector" sagt mir so nichts - deutsche
Bezeichnung? bzw. wo zu konfigurieren?

Danke schonmal für die Hilfe...
Jochen Ruhland (10.12.2003, 01:29)
Hi,

"MailMan" <anonymous> schrieb:
> --"Routing Group Connector" sagt mir so nichts - deutsche
> Bezeichnung? bzw. wo zu konfigurieren?


im ESM oben in der Org bei dem Eigenschaften "Routinggruppen anzeigen" und
"Admingruppen anzeigen" aktivieren.

Dann Administrative Gruppe -> erste Admin -> Routing Gruppen -> erste
Routing -> Konnektoren

Jochen
MailMan (11.12.2003, 09:26)
Alles negativ....
aber trotzdem Danke für die vielen Ratschläge.

Wir werden weiter suchen!
Falls noch irgendwelche Ideen aufkommen bitte Mail an:
tobias.pustal

Ansonsten werde ich sicher noch einmal posten...

Gruß,
MailMan
Ähnliche Themen