expertenaustausch > linux.debian.user.german

Siegfrid Brandstätter (02.02.2020, 01:10)
Am 01.02.20 um 21:45 schrieb Christian Knoke:
> Hallo Sigi,
> Du schriebst am 01. Feb um 21:21 Uhr:
> ja, wie zuvor. Du solltest die Schreibweise genau überprüfen.
> Beim Eingabedialog von lightdm wurden in Debian 9 führende Leerzeichen beim
> user und password nicht abgeschnitten.


Das verstehe ich jetzt nicht, ich verwende Buster mit KDE und führende
Leerzeichen gibt es beim Passwort oder dem User-Namen sicher auch nicht.
Ich hab die beiden schon X mal kontrolliert. Da ist sicher kein Fehler
vorhanden.

Morgen werde ich sicherheitshalber noch mal versuchen mit einem Neuen
Usernamen eine neue E-Mail Adresse anzulegen und dann schauen ob da das
selbe passiert. Gmail schlagt einem ja einige Namen vor.
Siegfrid Brandstätter (02.02.2020, 02:40)
Am 01.02.20 um 23:06 schrieb Siegfrid Brandstätter:
> Am 01.02.20 um 21:45 schrieb Christian Knoke:
>> Hallo Sigi,

> Morgen werde ich sicherheitshalber noch mal versuchen mit einem Neuen
> Usernamen eine neue E-Mail Adresse anzulegen und dann schauen ob da
> das selbe passiert. Gmail schlagt einem ja einige Namen vor.

Das ganze hat mir ja doch keine Ruhe gelassen und nun habe ich mir noch
mal eine neue Adresse zugelegt, dabei ist in TB am Ende ein Fenster von
Google geöffnet worden und hat mich noch um Zustimmung gebeten und
Telefon Daten. Dies ist beim vorigen mal nicht so gewesen, aber nun geht
dass ganze. Unter Sylpheed welches ich ja nur zum Testen installiert
hatte geht es wiederum nicht, ist aber egal. Nur anscheinend dürfte der
Fehler wirklich bei Google liegen.

Ich danke noch allen die geholfen haben recht Herzlich und noch einen
schöne Sonntag!
Siegfrid Brandstätter (02.02.2020, 14:00)
Hallo Hilmar,
Am 02.02.20 um 10:07 schrieb Hilmar Preuße:
[..]

Ähnliche Themen