expertenaustausch > microsoft.* > microsoft.windows.vista.netzwerk

Hans Baer (19.02.2008, 11:04)
Hallo, warum gibts hier keine WFW Newsgroup!!! :-)

ich habe an meinen Win 3.11 clients ein Netzlaufwerk eingerichtet auf einen
Win 2003 Server. Bisher hatte der User welcher für das Mapping eingerichtet
ist kein Kennwort, und beim Neustart hat sich das Netzlaufwerk automatisch
verbunden.

Jetzt habe ich für den User ein Kennwort festlegen müssen und nun kommt beim
starten der 3.11 Maschine immer die Kennwortabfrage. Kann mir jemand sagen
wie ich die Steinzeitmaschine dazu bekomme das Kennwort zu speichern?

Danke
Helmut Rohrbeck (19.02.2008, 18:39)
Hans Baer schrieb:

> Hallo, warum gibts hier keine WFW Newsgroup!!! :-)
> ich habe an meinen Win 3.11 clients ein Netzlaufwerk eingerichtet auf
> einen Win 2003 Server. Bisher hatte der User welcher für das Mapping
> eingerichtet ist kein Kennwort, und beim Neustart hat sich das
> Netzlaufwerk automatisch verbunden.
> Jetzt habe ich für den User ein Kennwort festlegen müssen und nun
> kommt beim starten der 3.11 Maschine immer die Kennwortabfrage. Kann
> mir jemand sagen wie ich die Steinzeitmaschine dazu bekomme das
> Kennwort zu speichern?


Gar nicht. Win 3.11 unerstützt nicht das notwendige Format für die
automatische Kennworteingabe.
Petra (19.02.2008, 18:41)
Hallo,
auf dem Client einen User mit Kennwort erstellen und den gleichen User mit
gleichen Kennwort in der Domäne erstellen.
Petra
"Hans Baer" <HansBaer> schrieb im Newsbeitrag
news:070d
[..]
Ähnliche Themen